Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème

Message par clem78690 le Sam 3 Jan 2015 - 1:12

Salut,

J'ai un pc asus avec intel inside core i5 (carte graphique si je me trompe pas), sous w8, mais quand j'essaye d'ouvrir une voiture dans racer (peu importe laquelle), j'ai ça :



Que faire ? Sachant qu'en no CG, j'ai que le pr14 qui est complet...

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 1:52

Donc tu as un chipset graphique c'est bien ça?

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Sam 3 Jan 2015 - 1:59

Surement oui ^^

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 2:08

Bah c'est à cause de ça, malgré le i5 tu fera pas tourner Racer dessus ^^

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Sam 3 Jan 2015 - 2:12

Ah ouais sympa le truc x)
Pour la R11 il me manque certains éléments de la carrosserie sur la non-CG...

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 2:20

Oui, la mise à consistait a la passer en cg, justement lol

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par papabaldas le Sam 3 Jan 2015 - 2:21

Moi sur la r11 j'ai les vitre violet , coment faire svp ?

_________________
Clique ici pour voir ma chaine youtube

Mon Facebook
avatar
papabaldas
Squatteur du forum

Nombre de messages : 279

https://www.youtube.com/user/dim5930/videos

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 2:32

Ah oui merde j'avais pas vu^^

Bah faudra être patient y'a du taff à a faire dessus, la direction est hyper flottante.
Sinon t'importe body.dof, tu create/object/by material/split.
Dans la fenetre qui s'affiche, garde juste %material%
En suite t'aura plein d'objets, tu selectionne tout sauf "vites_int". Tu unie et t'exporte Wink

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par papabaldas le Sam 3 Jan 2015 - 2:35

Merci je vais essayer sa

_________________
Clique ici pour voir ma chaine youtube

Mon Facebook
avatar
papabaldas
Squatteur du forum

Nombre de messages : 279

https://www.youtube.com/user/dim5930/videos

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Sam 3 Jan 2015 - 4:46

Je t'ai ajouté le bleu danube 453 :

[img][/img]

Il me manque les jantes en fait, et dedans il me manque un truc sur la porte et le morceau qui fait l'angle entre la porte et le tableau de bord, y'a une solution ?

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 5:02

Oui, faudrais re travailler le shader, mais comme c'est temps ci je revise pour mes exams j'ai pas trop le temps de m'en occuper :/

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Sam 3 Jan 2015 - 5:08

Ah d'acc bon courage ^^

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Sam 3 Jan 2015 - 5:13

Merci, il m'en faut lol

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Sam 3 Jan 2015 - 5:48

Ahah de rien ^^

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Dim 4 Jan 2015 - 0:39

J'ai ajouté d'autres couleurs hier, et aujourd'hui j'ai mis une vraie plaque :

Cendre :



Champagne :



Turquoise :



Vert lagon :



Il n'y a que la dernière qui n'a pas la teinte exacte Smile

La plaque :


clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par SkYbH le Dim 4 Jan 2015 - 0:46

Ton champagne il tire pas un peu trop vers le jaune? (Comme je suis daltonien.. lol)

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1297

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: Problème

Message par clem78690 le Dim 4 Jan 2015 - 0:48

Peut etre un peu oui x)

clem78690
Apprenti Raceriste

Nombre de messages : 67

Revenir en haut Aller en bas

Re: Problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum