[RESOLU] Problème compteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème compteur

Message par thib25 le Ven 11 Déc 2009 - 22:20

Bonjour, voilà j'ai un problème avec Racer en effet sur des circuits autre que celui d'origine, les compteurs n'apparaissent que quelques millisecondes puis disparaissent. Je ne sais pas quoi dire de plus. A si ! Je suis sous Vista SP2 et j'ai la toute dernière version de Racer.

EDIT : Finalement j'ai résolu le problème en lançant quick race au lieu de free driving.

thib25
Nouveau membre

Nombre de messages : 14

Revenir en haut Aller en bas

Re: [RESOLU] Problème compteur

Message par Adams le Ven 11 Déc 2009 - 23:33

C'est assez bizarre que le problème soit pas présent en Quick Race
avatar
Adams
Admin

Nombre de messages : 986

Revenir en haut Aller en bas

Re: [RESOLU] Problème compteur

Message par Anoussa le Sam 12 Déc 2009 - 6:21

tu devrais réinstaller racer
avatar
Anoussa
Squatteur du forum

Nombre de messages : 300

Revenir en haut Aller en bas

Re: [RESOLU] Problème compteur

Message par SkYbH le Sam 12 Déc 2009 - 7:00

Bug connu de racer 8.7...

_________________

http://skybh.jimdo.com
avatar
SkYbH
Admin

Nombre de messages : 1298

http://skybh.jimdo.com

Revenir en haut Aller en bas

Re: [RESOLU] Problème compteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum